<!DOCTYPE html><html lang="es"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i&#038;subset=latin%2Clatin-ext&amp;display=swap" /><link type="application/rss+xml" rel="alternate" title="Podcast MotoRaceNation" href="https://www.ivoox.com/podcast-motoracenation_fg_f1496883_filtro_1.xml"/><link rel="manifest" href="/superpwa-manifest.json"><meta name="theme-color" content="#cf3323"><link rel="apple-touch-icon" sizes="192x192" href="https://motoracenation.com/wp-content/uploads/2020/01/mrn-icon.png"><link rel="apple-touch-icon" sizes="512x512" href="https://motoracenation.com/wp-content/uploads/2020/01/mrn-logo.png"><title>Programa #85 - Joan Mir y Alex Rins - MotoRaceNation</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Programa #85 - Joan Mir y Alex Rins - MotoRaceNation" /><meta property="og:description" content="Entraremos en calor analizando y debatiendo varios temas del universo MotoGP a partir de la voz de los mismísimos Alex Rins y Joan Mir" /><meta property="og:url" content="https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/" /><meta property="og:site_name" content="MotoRaceNation" /><meta property="article:publisher" content="https://www.facebook.com/MotoRaceNation/" /><meta property="article:published_time" content="2021-02-05T22:31:02+00:00" /><meta property="og:image" content="https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/11/mgp9joan-mir1.jpg?fit=800%2C533&#038;ssl=1" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@MotoRaceNation" /><meta name="twitter:site" content="@MotoRaceNation" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="adminmrn"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="1 minuto"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://motoracenation.com/#organization","name":"Moto Race Nation","url":"https://motoracenation.com/","sameAs":["https://www.facebook.com/MotoRaceNation/","https://www.instagram.com/motoracenation/","https://twitter.com/MotoRaceNation"],"logo":{"@type":"ImageObject","@id":"https://motoracenation.com/#logo","inLanguage":"es","url":"https://i2.wp.com/motoracenation.com/wp-content/uploads/2019/03/Sin-t\u00edtulo-4_2-scaled.jpg?fit=2560%2C1164&ssl=1","width":2560,"height":1164,"caption":"Moto Race Nation"},"image":{"@id":"https://motoracenation.com/#logo"}},{"@type":"WebSite","@id":"https://motoracenation.com/#website","url":"https://motoracenation.com/","name":"MotoRaceNation","description":"Informaci\u00f3n sobre MotoGP, Moto2, Moto3, Superbikes, Supersport, ESBK, con las ultimas noticias del campeonato del mundo de motociclismo y el podcast MRN","publisher":{"@id":"https://motoracenation.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://motoracenation.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/11/mgp9joan-mir1.jpg?fit=800%2C533&ssl=1","width":800,"height":533},{"@type":["WebPage","ItemPage"],"@id":"https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/#webpage","url":"https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/","name":"Programa #85 - Joan Mir y Alex Rins - MotoRaceNation","isPartOf":{"@id":"https://motoracenation.com/#website"},"primaryImageOfPage":{"@id":"https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/#primaryimage"},"datePublished":"2021-02-05T22:31:02+00:00","dateModified":"2021-02-05T22:31:02+00:00","breadcrumb":{"@id":"https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/"]}]},{"@type":"BreadcrumbList","@id":"https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://motoracenation.com/","url":"https://motoracenation.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://motoracenation.com/programas/","url":"https://motoracenation.com/programas/","name":"Programas"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/","url":"https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/","name":"Programa #85 &#8211; Joan Mir y Alex Rins"}}]},{"@type":["Article","NewsArticle"],"@id":"https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/#article","isPartOf":{"@id":"https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/#webpage"},"author":{"@id":"https://motoracenation.com/#/schema/person/c2131963fa6ca3a7fb29a578add6fd24"},"headline":"Programa #85 &#8211; Joan Mir y Alex Rins","datePublished":"2021-02-05T22:31:02+00:00","dateModified":"2021-02-05T22:31:02+00:00","mainEntityOfPage":{"@id":"https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/#webpage"},"commentCount":0,"publisher":{"@id":"https://motoracenation.com/#organization"},"image":{"@id":"https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/#primaryimage"},"keywords":"\u00c1lex Rins,Joan Mir,Suzuki Ecstar","articleSection":"Programas","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/#respond"]}]},{"@type":"Person","@id":"https://motoracenation.com/#/schema/person/c2131963fa6ca3a7fb29a578add6fd24","name":"adminmrn","image":{"@type":"ImageObject","@id":"https://motoracenation.com/#personlogo","inLanguage":"es","url":"https://motoracenation.com/wp-content/uploads/2020/01/mrn-logo.png","caption":"adminmrn"}}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="MotoRaceNation &raquo; Feed" href="https://motoracenation.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MotoRaceNation &raquo; Feed de los comentarios" href="https://motoracenation.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MotoRaceNation &raquo; Comentario Programa #85 &#8211; Joan Mir y Alex Rins del feed" href="https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/motoracenation.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://motoracenation.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://motoracenation.com/wp-content/cache/autoptimize/css/autoptimize_single_7cf7f779e29c35516899c6f76cb78099.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://motoracenation.com/wp-content/cache/autoptimize/css/autoptimize_single_a2e915fb21387a23a3578cb1b2b5a724.css' type='text/css' media='all' /><link rel='stylesheet' id='crp-public-css'  href='https://motoracenation.com/wp-content/cache/autoptimize/css/autoptimize_single_79b8d8a42dea0ac35ecdf7c194b441c9.css' type='text/css' media='all' /><link rel='stylesheet' id='media-credit-css'  href='https://motoracenation.com/wp-content/plugins/media-credit/public/css/media-credit.min.css' type='text/css' media='all' /><link rel='stylesheet' id='msab-lib-css-css'  href='https://motoracenation.com/wp-content/plugins/mobiloud-smart-app-banner/public/libs/smart-banner-js/smartbanner.min.css' type='text/css' media='all' /><link rel='stylesheet' id='msab-custom-css-css'  href='https://motoracenation.com/wp-content/cache/autoptimize/css/autoptimize_single_36c768f99e3b792101dfe0a1a0f0a1e8.css' type='text/css' media='all' /><link rel='stylesheet' id='ssb-front-css-css'  href='https://motoracenation.com/wp-content/cache/autoptimize/css/autoptimize_single_47081bdbe922abf71d9ef577e0dcf887.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_css-css'  href='https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='https://motoracenation.com/wp-content/themes/power-magazine/assets/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='meanmenu-css'  href='https://motoracenation.com/wp-content/cache/autoptimize/css/autoptimize_single_3aa8c6714c3b245719b8d901f5f7d523.css' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css-css'  href='https://motoracenation.com/wp-content/cache/autoptimize/css/autoptimize_single_ad910fc01ceb1e494a5cbebf142128be.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-css'  href='https://motoracenation.com/wp-content/cache/autoptimize/css/autoptimize_single_7dd6efe7556ca666dca0126387feed72.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-theme-css'  href='https://motoracenation.com/wp-content/cache/autoptimize/css/autoptimize_single_6871ac955afccdaed362066d02944c08.css' type='text/css' media='all' /><link rel='stylesheet' id='power-magazine-style-css'  href='https://motoracenation.com/wp-content/cache/autoptimize/css/autoptimize_single_080d9be412cc1bbda001bc1f72945c6e.css' type='text/css' media='all' /><style id='power-magazine-style-inline-css' type='text/css'>.site-title a, .site-description {
			color: #000000;			
		}img.custom-logo{
		max-width: 250px;

	}.site-header .search-toggle, 
					.site-header .search-section form input[type=submit],
					button, 
					input[type="button"], 
					input[type="reset"], input[type="submit"], 
					a.button{
						background-color: #ee3232;
	}button, 
	input[type="button"], 
	input[type="reset"],
	input[type="submit"], 
	a.button{
		border-color: #ee3232;
	} button:hover, 
	input[type="button"]:hover, 
	input[type="reset"]:hover, 
	input[type="submit"]:hover, 
	a.button:hover,
	.entry-meta > div, 
	.entry-meta > div a,
	.author-info-wrap .author-info a{
		color: #ee3232;
	}</style><link rel='stylesheet' id='power-magazine-responsive-css'  href='https://motoracenation.com/wp-content/cache/autoptimize/css/autoptimize_single_2fba20ff3d6442287af64b024a1f543f.css' type='text/css' media='all' /><link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://motoracenation.com/wp-content/cache/autoptimize/css/autoptimize_single_0a74567fec7b6d0146033f72c0d059c3.css' type='text/css' media='all' /><link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://motoracenation.com/wp-content/cache/autoptimize/css/autoptimize_single_eacdbb2c9d154e09e70def3c7507f01e.css' type='text/css' media='all' /><link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://motoracenation.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://motoracenation.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://motoracenation.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://motoracenation.com/wp-content/cache/autoptimize/css/autoptimize_single_c0bb8951a71cec07e7e85526902663d3.css' type='text/css' media='all' /> <script type='text/javascript' src='https://motoracenation.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' defer='defer' src='https://motoracenation.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' defer='defer' src='https://motoracenation.com/wp-content/cache/autoptimize/js/autoptimize_single_03a9301f0afa846864b164c594deaa08.js' id='fhw_dsgvo_cookie_js-js'></script> <script type='text/javascript' id='ssb-front-js-js-extra'>var SSB = {"ajax_url":"https:\/\/motoracenation.com\/wp-admin\/admin-ajax.php","fb_share_nonce":"e6801aca5a"};</script> <script type='text/javascript' defer='defer' src='https://motoracenation.com/wp-content/cache/autoptimize/js/autoptimize_single_353de2f2d4428fdc1a02d1dabe1a3abf.js' id='ssb-front-js-js'></script> <script type='text/javascript' defer='defer' src='https://www.googletagmanager.com/gtag/js?id=UA-137846641-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["motoracenation.com"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-137846641-1', {"anonymize_ip":true} );</script> <link rel="https://api.w.org/" href="https://motoracenation.com/wp-json/" /><link rel="alternate" type="application/json" href="https://motoracenation.com/wp-json/wp/v2/posts/57105" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://motoracenation.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://motoracenation.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://motoracenation.com/?p=57105' /><link rel="alternate" type="application/json+oembed" href="https://motoracenation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmotoracenation.com%2Fprogramas%2Fprograma-85-joan-mir-y-alex-rins%2F" /><link rel="alternate" type="text/xml+oembed" href="https://motoracenation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmotoracenation.com%2Fprogramas%2Fprograma-85-joan-mir-y-alex-rins%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.23.0" /><meta name="smartbanner:title" content="MotoRaceNation"><meta name="smartbanner:author" content="Noticias de MotoGP, Moto2, Moto3, Superbikes, Supersport, ESBK"><meta name="smartbanner:icon-apple" content="https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/mrn-logo.png?fit=512%2C512&ssl=1"><meta name="smartbanner:icon-google" content="https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/mrn-logo.png?fit=512%2C512&ssl=1"><meta name="smartbanner:button" content="VIEW"><meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.motoracenation.twa"><meta name="smartbanner:enabled-platforms" content="android,ios"><meta name="smartbanner:close-label" content="Close"><meta name="smartbanner:api" content="true"><style media="screen">.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-flat-button-border button{
	  margin: ;
	}
	
	
			 /*margin-digbar*/</style><meta property="og:title" content="Programa #85 &#8211; Joan Mir y Alex Rins - MotoRaceNation" /><meta property="og:description" content="Entraremos en calor analizando y debatiendo varios temas del universo MotoGP a partir de la voz de los mismísimos Alex Rins y Joan Mir" /><meta property="og:url" content="https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/" /><meta property="og:site_name" content="MotoRaceNation" /><meta property="og:image" content="https://motoracenation.com/wp-content/uploads/2020/11/mgp9joan-mir1.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Entraremos en calor analizando y debatiendo varios temas del universo MotoGP a partir de la voz de los mismísimos Alex Rins y Joan Mir" /><meta name="twitter:title" content="Programa #85 &#8211; Joan Mir y Alex Rins - MotoRaceNation" /><meta property="twitter:image" content="https://motoracenation.com/wp-content/uploads/2020/11/mgp9joan-mir1.jpg" /> <script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '364e8a2d37';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://motoracenation.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://motoracenation.com/xmlrpc.php"><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://motoracenation.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '94d84cd7-4a55-4dcc-9ae3-eb7019abc6b6';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "¡Suscrito!";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a MRN!";
oneSignal_options['path'] = "https://motoracenation.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6433c312-cad6-4ca7-979f-88baba10a6f6";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "MRN quiere contarte lo que pasa en el mundo de las motos";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = '¡Gracias por suscribirte a MRN!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte a MRN!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = '¡Gracias por suscribirte a MRN!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-3096390994124172","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/favicon_motoracenation.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/favicon_motoracenation.png?fit=100%2C100&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/favicon_motoracenation.png?fit=100%2C100&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/favicon_motoracenation.png?fit=100%2C100&#038;ssl=1" /><style type="text/css" id="wp-custom-css">.mrn-social {
	text-align:	center;
}
.mrn-social i {
    font-family: FontAwesome;
    font-size: 2em;
    font-style: normal;
    color: 
    red;
    padding-right: 10px;
}
.absolute-content .entry-header .entry-title a {
    color: 
    #fff;
    font-weight: bold;
}

.entry-content{
	color:#010101!important;
}
/* Oculta el icono de reCAPTCHA v3 en todas partes */
.grecaptcha-badge {
    visibility: collapse !important;

}
 
.page-id-5 .grecaptcha-badge {
    visibility: visible !important;
}

/*PWA*/
.pwa-menu {
	text-align: center;
}
.pwa-menu img {
	max-width:145px;
	display: inline-block;
}
i.swp_mix_icon::before {
    content: "y";
}
.swp_mix {
	background:#25D366!important;
	border-color: #25D366!important;
}
@media (min-width:991px){
	.swp_mix {
		display:none!important;
	}
}
/* AMP Stories*/
amp-story-cta-layer {
    text-align: center;
    background-color: rgba(0,0,0,0.5)!important;
}
amp-story {
    font-family: 'Montserrat',sans-serif!important;
    color: #fff;
}

#infinite-footer {
display: none;
}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-57105 single-format-standard wp-custom-logo right-sidebar full-layout site-layout"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header"><div class="hgroup-wrap"><div class="header-info-bar"><div class="header-info-bar-left"></div><div class="social-links"></div></div><div class="site-header-middle"><div class="container "><div class="row "><div class="custom-col-5"><section class="site-branding"><div class="site-logo"> <a href="https://motoracenation.com/" class="custom-logo-link" rel="home"><noscript><img width="3000" height="900" src="https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?fit=3000%2C900&amp;ssl=1" class="custom-logo" alt="MotoRaceNation" srcset="https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?w=3000&amp;ssl=1 3000w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?resize=300%2C90&amp;ssl=1 300w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?resize=1024%2C307&amp;ssl=1 1024w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?resize=768%2C230&amp;ssl=1 768w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?resize=1536%2C461&amp;ssl=1 1536w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?resize=2048%2C614&amp;ssl=1 2048w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?w=1920&amp;ssl=1 1920w" sizes="(max-width: 3000px) 100vw, 3000px" /></noscript><img width="3000" height="900" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%203000%20900%22%3E%3C/svg%3E' data-src="https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?fit=3000%2C900&amp;ssl=1" class="lazyload custom-logo" alt="MotoRaceNation" data-srcset="https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?w=3000&amp;ssl=1 3000w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?resize=300%2C90&amp;ssl=1 300w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?resize=1024%2C307&amp;ssl=1 1024w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?resize=768%2C230&amp;ssl=1 768w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?resize=1536%2C461&amp;ssl=1 1536w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?resize=2048%2C614&amp;ssl=1 2048w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?w=1920&amp;ssl=1 1920w" data-sizes="(max-width: 3000px) 100vw, 3000px" /></a></div></section></div><div class="custom-col-7"><div class="header-advertisement"><section id="zoom-social-icons-widget-2" class="zoom-social-icons-widget"><ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--round zoom-social-icons-list--align-center zoom-social-icons-list--no-labels"><li class="zoom-social_icons-list__item"> <a class="zoom-social_icons-list__link"
 href="https://www.facebook.com/MotoRaceNation/" target="_blank" > <span class="screen-reader-text">facebook</span> <span class="zoom-social_icons-list-span social-icon socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 18px; padding:8px" ></span> </a></li><li class="zoom-social_icons-list__item"> <a class="zoom-social_icons-list__link"
 href="https://twitter.com/motoracenation" target="_blank" > <span class="screen-reader-text">twitter</span> <span class="zoom-social_icons-list-span social-icon socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#1da1f2" style="background-color : #1da1f2; font-size: 18px; padding:8px" ></span> </a></li><li class="zoom-social_icons-list__item"> <a class="zoom-social_icons-list__link"
 href="https://www.instagram.com/motoracenation/" target="_blank" > <span class="screen-reader-text">instagram</span> <span class="zoom-social_icons-list-span social-icon socicon socicon-instagram" data-hover-rule="background-color" data-hover-color="#e4405f" style="background-color : #e4405f; font-size: 18px; padding:8px" ></span> </a></li><li class="zoom-social_icons-list__item"> <a class="zoom-social_icons-list__link"
 href="https://open.spotify.com/show/3s29XBueKOe6CbLpBrexQ3" target="_blank" > <span class="screen-reader-text">spotify</span> <span class="zoom-social_icons-list-span social-icon socicon socicon-spotify" data-hover-rule="background-color" data-hover-color="#7bb342" style="background-color : #7bb342; font-size: 18px; padding:8px" ></span> </a></li><li class="zoom-social_icons-list__item"> <a class="zoom-social_icons-list__link"
 href="https://www.ivoox.com/podcast-motoracenation_sq_f1496883_1.html" target="_blank" > <span class="screen-reader-text">music</span> <span class="zoom-social_icons-list-span social-icon fa fa-music" data-hover-rule="background-color" data-hover-color="#1e73be" style="background-color : #1e73be; font-size: 18px; padding:8px" ></span> </a></li></ul></section></div></div></div></div></div><div id="navbar" class="navbar"><div class="container"><nav id="site-navigation" class="navigation main-navigation"><div class="menu-stagingmenu-container"><ul id="primary-menu" class="menu"><li id="menu-item-51210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51210"><a href="https://motoracenation.com/moto-gp/">MotoGP</a><ul class="sub-menu"><li id="menu-item-51212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51212"><a href="https://motoracenation.com/moto3/">Moto3</a></li><li id="menu-item-51211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51211"><a href="https://motoracenation.com/moto2/">Moto2</a></li><li id="menu-item-51214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51214"><a href="https://motoracenation.com/motogp/">MotoGP</a></li><li id="menu-item-51213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51213"><a href="https://motoracenation.com/motoe/">MotoE</a></li></ul></li><li id="menu-item-52122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52122"><a href="https://motoracenation.com/worldsbk/">WorldSBK</a></li><li id="menu-item-51310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51310"><a href="https://motoracenation.com/fim-cev/">FIM-CEV</a></li><li id="menu-item-51421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51421"><a href="#">+Competición</a><ul class="sub-menu"><li id="menu-item-51422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51422"><a href="https://motoracenation.com/esbk-campeonato-de-espana-de-superbike/">ESBK Campeonato de España de Superbike</a></li><li id="menu-item-51424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51424"><a href="https://motoracenation.com/britishsuperbike/">British Superbike</a></li><li id="menu-item-51313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51313"><a href="https://motoracenation.com/road-racing/">Road Racing</a></li></ul></li><li id="menu-item-51314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51314"><a href="https://motoracenation.com/opinion/">Opinión</a><ul class="sub-menu"><li id="menu-item-51512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51512"><a href="https://motoracenation.com/suggested-mappings/">Suggested Mappings</a></li><li id="menu-item-51440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51440"><a href="https://motoracenation.com/a-camara-lenta/">A Cámara Lenta</a></li><li id="menu-item-51316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51316"><a href="https://motoracenation.com/el-alambre-del-puno/">El alambre del puño</a></li><li id="menu-item-55222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55222"><a href="https://motoracenation.com/el-dashboard/">El Dashboard</a></li><li id="menu-item-52443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52443"><a href="https://motoracenation.com/a-rebufo/">A rebufo</a></li><li id="menu-item-51317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51317"><a href="https://motoracenation.com/el-rincon-de-pecino/">El rincón de Pecino</a></li><li id="menu-item-51318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51318"><a href="https://motoracenation.com/la-recta-de-atras/">La Recta de atrás</a></li></ul></li><li id="menu-item-51321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51321"><a href="https://motoracenation.com/programas/">#Podcast MRN</a></li></ul></div></nav></div></div></div></header><div id="content" class="site-content"><div class="container"><div class="row"><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-57105" class="featured-post post-57105 post type-post status-publish format-standard hentry category-programas tag-alex-rins tag-joan-mir tag-suzuki-ecstar"><div class="post-content"><header class="entry-header"><h1 class="entry-title"> Programa #85 &#8211; Joan Mir y Alex Rins</h1></header><div class="entry-meta"><div class="posted-on"><a href="https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/" rel="bookmark"><time class="entry-date published updated" datetime="2021-02-05T23:31:02+01:00">febrero 5, 2021</time></a></div><div class="post-author"> por <span class="author vcard"><a class="url fn n" href="https://motoracenation.com/author/adminmrn/">adminmrn</a></span></div><p id="breadcrumbs"><span><span><a href="https://motoracenation.com/">Inicio</a> » <span><a href="https://motoracenation.com/programas/">Programas</a> » <span class="breadcrumb_last" aria-current="page">Programa #85 &#8211; Joan Mir y Alex Rins</span></span></span></span></p></div><div class="entry-content"><div class="simplesocialbuttons simplesocial-flat-button-border simplesocialbuttons_inline simplesocialbuttons-align-left post-57105 post  simplesocialbuttons-inline-no-animation"> <button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button> <button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Programa+%2385+%E2%80%93+Joan+Mir+y+Alex+Rins&url=https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/&via=motoracenation" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button> <button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button> <button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/"><span class="simplesocialtxt">WhatsApp</span></button></div><p><span style="font-weight: 400;">Bienvenidos a una nueva edición de MotoRaceNation, la número 85 ya en la que alcanzamos la cifra de más de 1000 suscriptores del podcast en iVoox, gracias a todos por estar ahí. En esta edición, y a modo de pretemporada particular, entraremos en calor analizando y debatiendo varios temas del universo MotoGP a partir de la voz de los mismísimos </span><b>Alex Rins</b><span style="font-weight: 400;"> y </span><b>Joan Mir</b><span style="font-weight: 400;">, que han comparecido ante los medios muy recientemente y de cuyas declaraciones originales hemos seleccionado lo más interesante para ofreceros y que nos sirvan como una lujosa piedra de toque para dejar los primeros intercambios de ideas sobre la temporada 2021.</span></p><p><span style="font-weight: 400;">Lo primero, agradecer al departamento de prensa de Suzuki que nos haya autorizado a utilizar el audio de estas comparecencias que dividiremos en dos grandes bloques, uno centrado en la misma Suzuki, en las figuras de Brivio y sus pilotos, y otra deportiva que haremos extensiva al resto de la parrilla de MotoGP, pero antes, conectamos con la presentación del esponsorama desde Andorra…</span></p><p><iframe id='audio_65004006' frameborder='0' allowfullscreen='' scrolling='no' height='200' style='width:100%;' src='https://www.ivoox.com/player_ej_65004006_6_1.html'></iframe></p><div class="awac-wrapper"><div class="awac widget crp_widget-2"><h4 class="widget-title">También te interesa</h4><div class="crp-list"><div class="crp-list-item crp-list-item-image-left"><div class="crp-list-item-title"><a href="https://motoracenation.com/el-dashboard/motogp-mir-rins-ventaja-tecnica/">Joan Mir y Alex Rins creen que Suzuki mantendrá su ventaja técnica en 2021</a></div></div><div class="crp-list-item crp-list-item-image-left"><div class="crp-list-item-title"><a href="https://motoracenation.com/motogp/cambio-en-el-calendario-2021/">Cambio en el calendario 2021</a></div></div><div class="crp-list-item crp-list-item-image-left"><div class="crp-list-item-title"><a href="https://motoracenation.com/programas/programa-84-krt-ana-carrasco-pere-riba/">Programa #84 - Especial KRT - Entrevistas a Ana Carrasco y Pere Riba</a></div></div><div class="crp-list-item crp-list-item-image-left"><div class="crp-list-item-title"><a href="https://motoracenation.com/motogp/2021-marc-marquez-estado-14-enero/">Marc Márquez: evolución satisfactoria</a></div></div></div></div></div><div class="widget_text awac-wrapper"><div class="widget_text awac widget custom_html-2"><h4 class="widget-title">Patrocina MRN</h4><div class="textwidget custom-html-widget"><strong>Contratar buenas firmas y conseguir información es un proceso costoso. Juzga y valora nuestro tabajo y ponle precio aquí:</strong> <noscript><img src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201%201%22%3E%3C/svg%3E' data-src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /><table style="height: 94px;" width="175"><tbody><tr><td align="center"><a href="http://paypal.me/MotoRaceNation"><input src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donateCC_LG.gif" type="image" /></a></td></tr></tbody></table><hr /></div></div></div><div class="widget_text awac-wrapper"><div class="widget_text awac widget custom_html-5"><h4 class="widget-title">App Móvil MotoRaceNation</h4><div class="textwidget custom-html-widget"><a href='https://play.google.com/store/apps/details?id=com.motoracenation.twa&utm_source=web&utm_campaign=fromwebbadge&pcampaignid=pcampaignidMKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><noscript><img alt='Disponible en Google Play' src='https://i2.wp.com/play.google.com/intl/en_us/badges/static/images/badges/es_badge_web_generic.png?w=640&#038;ssl=1' data-recalc-dims="1"/></noscript><img class="lazyload" alt='Disponible en Google Play' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src='https://i2.wp.com/play.google.com/intl/en_us/badges/static/images/badges/es_badge_web_generic.png?w=640&#038;ssl=1' data-recalc-dims="1"/></a></div></div></div></div></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous"><a href="https://motoracenation.com/el-dashboard/motogp-mir-rins-ventaja-tecnica/" rel="prev">Joan Mir y Alex Rins creen que Suzuki mantendrá su ventaja técnica en 2021</a></div></div></nav><aside class="widget widget-post-author"><figure class="avatar"><noscript><img src="https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/mrn-logo.png?fit=96%2C96&amp;ssl=1" width="96" height="96" alt="adminmrn" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/mrn-logo.png?fit=96%2C96&amp;ssl=1" width="96" height="96" alt="adminmrn" class="lazyload avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></figure><div class="author-details"><h3>adminmrn</h3><p></p><div class="author-info-wrap"><div class="author-info"> Ver todos los artículos de <span class="author vcard"><a class="url fn n" href="https://motoracenation.com/author/adminmrn/">adminmrn</a></span></div></div></div></aside><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/programas/programa-85-joan-mir-y-alex-rins/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://motoracenation.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='57105' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="20930686a2" /></p><input type="hidden" id="ak_js" name="ak_js" value="66"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></main></div><aside id="secondary" class="widget-area"><section id="media_image-3" class="widget widget_media_image"><a href="https://motoleague.motoracenation.com"><noscript><img width="468" height="89" src="https://i2.wp.com/motoracenation.com/wp-content/uploads/2020/07/logo-LEAGUE2020.jpg?fit=468%2C89&amp;ssl=1" class="image wp-image-52319  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/motoracenation.com/wp-content/uploads/2020/07/logo-LEAGUE2020.jpg?w=468&amp;ssl=1 468w, https://i2.wp.com/motoracenation.com/wp-content/uploads/2020/07/logo-LEAGUE2020.jpg?resize=300%2C57&amp;ssl=1 300w" sizes="(max-width: 468px) 100vw, 468px" /></noscript><img width="468" height="89" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20468%2089%22%3E%3C/svg%3E' data-src="https://i2.wp.com/motoracenation.com/wp-content/uploads/2020/07/logo-LEAGUE2020.jpg?fit=468%2C89&amp;ssl=1" class="lazyload image wp-image-52319  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://i2.wp.com/motoracenation.com/wp-content/uploads/2020/07/logo-LEAGUE2020.jpg?w=468&amp;ssl=1 468w, https://i2.wp.com/motoracenation.com/wp-content/uploads/2020/07/logo-LEAGUE2020.jpg?resize=300%2C57&amp;ssl=1 300w" data-sizes="(max-width: 468px) 100vw, 468px" /></a></section><section id="google_translate_widget-2" class="widget widget_google_translate_widget"><h3 class="widget-title"><span>Traduce MRN</span></h3><div id="google_translate_element"></div></section><section id="search-4" class="widget widget_search"><h3 class="widget-title"><span>Buscar</span></h3><form role="search" method="get" class="search-form" action="https://motoracenation.com/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></section><section id="power_magazine_popular-2" class="widget popular-posts"><h3 class="widget-title"><span>Lo más leído</span></h3><article class="featured-post post hentry category-featured"><figure class="featured-post-image"> <noscript><img width="194" height="194" src="https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/11/mgp9joan-mir1.jpg?resize=194%2C194&amp;ssl=1" class="attachment-power-magazine-mixed size-power-magazine-mixed wp-post-image" alt="" srcset="https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/11/mgp9joan-mir1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/11/mgp9joan-mir1.jpg?resize=194%2C194&amp;ssl=1 194w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/11/mgp9joan-mir1.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/11/mgp9joan-mir1.jpg?zoom=2&amp;resize=194%2C194&amp;ssl=1 388w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/11/mgp9joan-mir1.jpg?zoom=3&amp;resize=194%2C194&amp;ssl=1 582w" sizes="(max-width: 194px) 100vw, 194px" /></noscript><img width="194" height="194" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20194%20194%22%3E%3C/svg%3E' data-src="https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/11/mgp9joan-mir1.jpg?resize=194%2C194&amp;ssl=1" class="lazyload attachment-power-magazine-mixed size-power-magazine-mixed wp-post-image" alt="" data-srcset="https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/11/mgp9joan-mir1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/11/mgp9joan-mir1.jpg?resize=194%2C194&amp;ssl=1 194w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/11/mgp9joan-mir1.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/11/mgp9joan-mir1.jpg?zoom=2&amp;resize=194%2C194&amp;ssl=1 388w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/11/mgp9joan-mir1.jpg?zoom=3&amp;resize=194%2C194&amp;ssl=1 582w" data-sizes="(max-width: 194px) 100vw, 194px" /></figure><div class="post-content"><header class="entry-header"><h5 class="entry-title"> <a href="https://motoracenation.com/programas/programa-85-joan-mir-y-alex-rins/">Programa #85 &#8211; Joan Mir y Alex Rins</a></h5></header></div></article><article class="featured-post post hentry category-featured"><figure class="featured-post-image"> <noscript><img width="194" height="194" src="https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/01/vicente-perez-scaled.jpg?resize=194%2C194&amp;ssl=1" class="attachment-power-magazine-mixed size-power-magazine-mixed wp-post-image" alt="Vicente Pérez" srcset="https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/01/vicente-perez-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/01/vicente-perez-scaled.jpg?resize=194%2C194&amp;ssl=1 194w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/01/vicente-perez-scaled.jpg?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/01/vicente-perez-scaled.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/01/vicente-perez-scaled.jpg?zoom=2&amp;resize=194%2C194&amp;ssl=1 388w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/01/vicente-perez-scaled.jpg?zoom=3&amp;resize=194%2C194&amp;ssl=1 582w" sizes="(max-width: 194px) 100vw, 194px" /></noscript><img width="194" height="194" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20194%20194%22%3E%3C/svg%3E' data-src="https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/01/vicente-perez-scaled.jpg?resize=194%2C194&amp;ssl=1" class="lazyload attachment-power-magazine-mixed size-power-magazine-mixed wp-post-image" alt="Vicente Pérez" data-srcset="https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/01/vicente-perez-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/01/vicente-perez-scaled.jpg?resize=194%2C194&amp;ssl=1 194w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/01/vicente-perez-scaled.jpg?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/01/vicente-perez-scaled.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/01/vicente-perez-scaled.jpg?zoom=2&amp;resize=194%2C194&amp;ssl=1 388w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/01/vicente-perez-scaled.jpg?zoom=3&amp;resize=194%2C194&amp;ssl=1 582w" data-sizes="(max-width: 194px) 100vw, 194px" /></figure><div class="post-content"><header class="entry-header"><h5 class="entry-title"> <a href="https://motoracenation.com/worldsbk/worldssp300-vicente-perez-team-machado-2021/">Vicente Pérez ficha por el Team Machado para disputar el Mundial de Supersport 300</a></h5></header></div></article><article class="featured-post post hentry category-featured"><figure class="featured-post-image"> <noscript><img width="194" height="194" src="https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/02/AJOMOTOE.jpg?resize=194%2C194&amp;ssl=1" class="attachment-power-magazine-mixed size-power-magazine-mixed wp-post-image" alt="" srcset="https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/02/AJOMOTOE.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/02/AJOMOTOE.jpg?resize=194%2C194&amp;ssl=1 194w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/02/AJOMOTOE.jpg?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/02/AJOMOTOE.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/02/AJOMOTOE.jpg?zoom=2&amp;resize=194%2C194&amp;ssl=1 388w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/02/AJOMOTOE.jpg?zoom=3&amp;resize=194%2C194&amp;ssl=1 582w" sizes="(max-width: 194px) 100vw, 194px" /></noscript><img width="194" height="194" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20194%20194%22%3E%3C/svg%3E' data-src="https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/02/AJOMOTOE.jpg?resize=194%2C194&amp;ssl=1" class="lazyload attachment-power-magazine-mixed size-power-magazine-mixed wp-post-image" alt="" data-srcset="https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/02/AJOMOTOE.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/02/AJOMOTOE.jpg?resize=194%2C194&amp;ssl=1 194w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/02/AJOMOTOE.jpg?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/02/AJOMOTOE.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/02/AJOMOTOE.jpg?zoom=2&amp;resize=194%2C194&amp;ssl=1 388w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2021/02/AJOMOTOE.jpg?zoom=3&amp;resize=194%2C194&amp;ssl=1 582w" data-sizes="(max-width: 194px) 100vw, 194px" /></figure><div class="post-content"><header class="entry-header"><h5 class="entry-title"> <a href="https://motoracenation.com/motoe/ajo-ficha-a-hikari-okubo-para-motoe/">Ajo ficha a Hikari Okubo para MotoE</a></h5></header></div></article><article class="featured-post post hentry category-featured"><figure class="featured-post-image"> <noscript><img width="194" height="194" src="https://i1.wp.com/motoracenation.com/wp-content/uploads/2020/03/Canet1.jpeg?resize=194%2C194&amp;ssl=1" class="attachment-power-magazine-mixed size-power-magazine-mixed wp-post-image" alt="" srcset="https://i1.wp.com/motoracenation.com/wp-content/uploads/2020/03/Canet1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/motoracenation.com/wp-content/uploads/2020/03/Canet1.jpeg?resize=194%2C194&amp;ssl=1 194w, https://i1.wp.com/motoracenation.com/wp-content/uploads/2020/03/Canet1.jpeg?zoom=2&amp;resize=194%2C194&amp;ssl=1 388w, https://i1.wp.com/motoracenation.com/wp-content/uploads/2020/03/Canet1.jpeg?zoom=3&amp;resize=194%2C194&amp;ssl=1 582w" sizes="(max-width: 194px) 100vw, 194px" /></noscript><img width="194" height="194" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20194%20194%22%3E%3C/svg%3E' data-src="https://i1.wp.com/motoracenation.com/wp-content/uploads/2020/03/Canet1.jpeg?resize=194%2C194&amp;ssl=1" class="lazyload attachment-power-magazine-mixed size-power-magazine-mixed wp-post-image" alt="" data-srcset="https://i1.wp.com/motoracenation.com/wp-content/uploads/2020/03/Canet1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/motoracenation.com/wp-content/uploads/2020/03/Canet1.jpeg?resize=194%2C194&amp;ssl=1 194w, https://i1.wp.com/motoracenation.com/wp-content/uploads/2020/03/Canet1.jpeg?zoom=2&amp;resize=194%2C194&amp;ssl=1 388w, https://i1.wp.com/motoracenation.com/wp-content/uploads/2020/03/Canet1.jpeg?zoom=3&amp;resize=194%2C194&amp;ssl=1 582w" data-sizes="(max-width: 194px) 100vw, 194px" /></figure><div class="post-content"><header class="entry-header"><h5 class="entry-title"> <a href="https://motoracenation.com/moto2/los-test-de-moto2-y-moto3-se-trasladan-a-catar/">Los test de Moto2 y Moto3 se trasladan a Catar</a></h5></header></div></article></section></aside></div></div></div><footer id="colophon" class="site-footer"><div class="footer-widget-holder"><div class="container"><div class="row"><div class="custom-col-3"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3 class="widget-title"><span>Newsletter</h3></span><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-51428" method="post" data-id="51428" data-name="Suscríbete a nuestra newsletter semanal" ><div class="mc4wp-form-fields"><p> <label>Dirección de correo electrónico: <input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required /> </label></p><p> <input type="submit" value="Registro" /></p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1612597712" /><input type="hidden" name="_mc4wp_form_id" value="51428" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside></div><div class="custom-col-3"><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title"><span>Sobre MRN</h3></span><div class="menu-mrn-container"><ul id="menu-mrn" class="menu"><li id="menu-item-51462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51462"><a href="https://motoracenation.com/que-es-motorace-nation/">¿Qué es Moto Race Nation?</a></li><li id="menu-item-51461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51461"><a href="https://motoracenation.com/el-equipo/">El Equipo</a></li><li id="menu-item-51405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51405"><a href="#">Aviso Legal</a></li><li id="menu-item-51406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51406"><a href="#">Privacidad</a></li><li id="menu-item-51407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51407"><a href="#">Cookies</a></li><li id="menu-item-51581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51581"><a href="https://motoracenation.com/contacto/">Contacto</a></li></ul></div></aside></div><div class="custom-col-3"><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title"><span>+ MRN</h3></span><div class="menu-mrn-2-container"><ul id="menu-mrn-2" class="menu"><li id="menu-item-51459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51459"><a href="https://motoracenation.com/programas/">El Podcast de MotoGP</a></li><li id="menu-item-51460" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-51460"><a href="https://motoracenation.com/galerias/fotos-ineditas/">Fotos Inéditas</a></li><li id="menu-item-51463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51463"><a href="https://motoracenation.com/playlist/">Playlist</a></li></ul></div></aside></div><div class="custom-col-3"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Patrocina MRN</h3></span><div class="textwidget custom-html-widget"><strong>Contratar buenas firmas y conseguir información es un proceso costoso. Juzga y valora nuestro tabajo y ponle precio aquí:</strong> <noscript><img src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201%201%22%3E%3C/svg%3E' data-src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /><table style="height: 94px;" width="175"><tbody><tr><td align="center"><a href="http://paypal.me/MotoRaceNation"><input src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donateCC_LG.gif" type="image" /></a></td></tr></tbody></table><hr /></div></aside></div></div></div></div><div class="site-generator"><div class="container"><div class="row"><div class="custom-col-6"><div class="copy-right"> &copy; MotoRaceNation. Todos los derechos reservados.&nbsp;</div></div><div class="custom-col-6"><div class="footer-menu"><div class="menu-enlaces-container"><ul id="menu-enlaces" class="menu"><li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="https://twitter.com/motoracenation?lang=es">Twitter</a></li><li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184"><a href="https://www.facebook.com/MotoRaceNation/">Facebook</a></li><li id="menu-item-185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185"><a href="https://www.ivoox.com/podcast-motoracenation_sq_f1496883_1.html">Ivoox</a></li><li id="menu-item-186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186"><a href="https://soundcloud.com/user-98114510">Souncloud</a></li><li id="menu-item-193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193"><a href="https://open.spotify.com/show/3s29XBueKOe6CbLpBrexQ3">Spotify</a></li></ul></div></div></div></div></div></div></footer><div class="back-to-top"> <a href="#masthead" title="Go to Top" class="fa-angle-up"></a></div></div><style>@keyframes fadein1 {
		0% {
			opacity: 0;
		}
		100% {
			opacity: 1;
		}
	}
	
	#fhw_cookiehinweis { 
		width: 100%; 
		animation: fadein1 3s;
		position: fixed; 
		left: 0px;
		z-index: 9999;
		display: table;
bottom: 0px;	
		background: #cccccc;
	}


	#fhw_cookiehinweis .privacybutton {
		background: #222;
		color: inherit;
	}
	
	#fhw_cookiehinweis p {
		display: table-cell;
		text-align: center;
		width: 100%;
		padding: 10px;
		color: #000000;
	}
	
	#fhw_cookiehinweis .mainbutton {
		background: #222;
		color: #ffffff;
	}
	
	#fhw_cookiehinweis a {
		color: #000000;
	}</style><div id="fhw_cookiehinweis"><p> Este sitio web usa las cookies imprescindibles. Si sigue navegando entenderemos que las acepta. <button type="button" class="mainbutton" style="margin-left: 30px; margin-right: 30px;">Entendido </button></p></div> <script type="text/javascript">jQuery(document).ready(function() {
	jQuery("body.single").swipe({
  		swipeRight:function() {
			window.open( jQuery('a[rel="prev"]').attr("href"), "_self" );
  			return false;
  		},
  		swipeLeft:function() {
			window.open( jQuery('a[rel="next"]').attr("href"), "_self" );
  			return false;
  		}
	});
});</script> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://motoracenation.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script><script type='text/javascript' defer='defer' src='https://motoracenation.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/motoracenation.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' defer='defer' src='https://motoracenation.com/wp-content/cache/autoptimize/js/autoptimize_single_f89263c0c2f24398a1df52eead69f5f8.js' id='contact-form-7-js'></script> <script type='text/javascript' defer='defer' src='https://motoracenation.com/wp-content/cache/autoptimize/js/autoptimize_single_31d85abe73064792f97f8585f67c9509.js' id='msab-lib-js-js'></script> <script type='text/javascript' id='msab-custom-js-js-extra'>var localizedVars = {"imageFolderURL":"https:\/\/motoracenation.com\/wp-content\/plugins\/mobiloud-smart-app-banner\/"};</script> <script type='text/javascript' defer='defer' src='https://motoracenation.com/wp-content/cache/autoptimize/js/autoptimize_single_54314f53527767857ea0757719f4f847.js' id='msab-custom-js-js'></script> <script type='text/javascript' id='superpwa-register-sw-js-extra'>var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0"};</script> <script type='text/javascript' defer='defer' src='https://motoracenation.com/wp-content/cache/autoptimize/js/autoptimize_single_33e5c7f334e2c8d2d9ca83ebed7b09e9.js' id='superpwa-register-sw-js'></script> <script type='text/javascript' defer='defer' src='https://motoracenation.com/wp-content/plugins/wp_swipe/jquery.touchwipe.min.js' id='touch_navigation-js'></script> <script type='text/javascript' defer='defer' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js' id='popper_js-js'></script> <script type='text/javascript' defer='defer' src='https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js' id='bootstrap_js-js'></script> <script type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?render=6Lc0R84UAAAAAHw9qqcV6rkpCcOLMt_vgs4GHwFg&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6Lc0R84UAAAAAHw9qqcV6rkpCcOLMt_vgs4GHwFg","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script type='text/javascript' defer='defer' src='https://motoracenation.com/wp-content/cache/autoptimize/js/autoptimize_single_56fe09b498fc1a1441d6d9d4f0634fa4.js' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' defer='defer' src='https://motoracenation.com/wp-content/themes/power-magazine/assets/js/isotope.min.js' id='isotope-js'></script> <script type='text/javascript' defer='defer' src='https://motoracenation.com/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script type='text/javascript' defer='defer' src='https://motoracenation.com/wp-content/themes/power-magazine/assets/js/slick.min.js' id='slick-js'></script> <script type='text/javascript' defer='defer' src='https://motoracenation.com/wp-content/cache/autoptimize/js/autoptimize_single_ca722c86603cb44849863c85a22e219d.js' id='jquery-meanenu-js-js'></script> <script type='text/javascript' defer='defer' src='https://motoracenation.com/wp-content/cache/autoptimize/js/autoptimize_single_480ecf294c28becf9b85e166ec46a720.js' id='jquery.magnific-popup.js-js'></script> <script type='text/javascript' defer='defer' src='https://motoracenation.com/wp-content/cache/autoptimize/js/autoptimize_single_05c59609caf3eee24b0d68f988dadd3c.js' id='power-magazine-navigation-js'></script> <script type='text/javascript' defer='defer' src='https://motoracenation.com/wp-content/cache/autoptimize/js/autoptimize_single_306f7b49ccd55de683e972c4bc8edf0b.js' id='power-magazine-skip-link-focus-fix-js'></script> <script type='text/javascript' defer='defer' src='https://motoracenation.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' defer='defer' src='https://motoracenation.com/wp-content/cache/autoptimize/js/autoptimize_single_45e6962c2741b02536262bf090efd9e1.js' id='power_magazine-custom-js'></script> <script type='text/javascript' defer='defer' src='https://motoracenation.com/wp-content/cache/autoptimize/js/autoptimize_single_6442171da4dc4093819153e31fe5d513.js' id='zoom-social-icons-widget-frontend-js'></script> <script type='text/javascript' defer='defer' src='https://motoracenation.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' defer='defer' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script> <script async="async" type='text/javascript' defer='defer' src='https://motoracenation.com/wp-content/cache/autoptimize/js/autoptimize_single_270f0cd7341bce6c2afacf2682e7690e.js' id='akismet-form-js'></script> <script type='text/javascript' id='google-translate-init-js-extra'>var _wp_google_translate_widget = {"lang":"es_ES","layout":"0"};</script> <script type='text/javascript' defer='defer' src='https://motoracenation.com/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js' id='google-translate-init-js'></script> <script type='text/javascript' defer='defer' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.6' id='google-translate-js'></script> <script type='text/javascript' defer='defer' src='https://motoracenation.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js' id='mc4wp-forms-api-js'></script> <script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script><script src='https://stats.wp.com/e-202105.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'171422413',post:'57105',tz:'1',srv:'motoracenation.com'} ]);
	_stq.push([ 'clickTrackerInit', '171422413', '57105' ]);</script> </body></html>