<!DOCTYPE html> <html lang="es">
<head>
		<meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> 
	<link type="application/rss+xml" rel="alternate" title="Podcast MotoRaceNation" href="https://www.ivoox.com/podcast-motoracenation_fg_f1496883_filtro_1.xml"/>
	<meta name="facebook-domain-verification" content="0r2fbhpwhy9ww5uev7sj6inz8fttsq" />
	
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#cf3323">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="Moto Race Nation">
<meta name="application-name" content="Moto Race Nation">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="https://motoracenation.com/wp-content/uploads/2020/01/mrn-icon.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://motoracenation.com/wp-content/uploads/2020/01/mrn-logo.png">
<!-- / SuperPWA.com -->

	  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ducati Corse ficha a Chaz Davies... como coach - MotoRaceNation</title>
	<link rel="canonical" href="https://motoracenation.com/worldsbk/2022-chaz-davies-ducati-coach/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ducati Corse ficha a Chaz Davies... como coach - MotoRaceNation" />
	<meta property="og:description" content="Chaz Davies regresa al Aruba Racing Ducati como Coach de Alvaro Bautista y Nicolo Bulega." />
	<meta property="og:url" content="https://motoracenation.com/worldsbk/2022-chaz-davies-ducati-coach/" />
	<meta property="og:site_name" content="MotoRaceNation" />
	<meta property="article:publisher" content="https://www.facebook.com/MotoRaceNation/" />
	<meta property="article:published_time" content="2022-01-21T14:19:24+00:00" />
	<meta property="og:image" content="https://motoracenation.com/wp-content/uploads/2022/01/Chaz-Davies.jpg" />
	<meta property="og:image:width" content="1441" />
	<meta property="og:image:height" content="1078" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mnlt15" />
	<meta name="twitter:site" content="@MotoRaceNation" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Manolo Fernández" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://motoracenation.com/#organization","name":"Moto Race Nation","url":"https://motoracenation.com/","sameAs":["https://www.facebook.com/MotoRaceNation/","https://www.instagram.com/motoracenation/","https://twitter.com/MotoRaceNation"],"logo":{"@type":"ImageObject","@id":"https://motoracenation.com/#logo","inLanguage":"es","url":"https://i2.wp.com/motoracenation.com/wp-content/uploads/2019/03/Sin-t\u00edtulo-4_2-scaled.jpg?fit=2560%2C1164&ssl=1","contentUrl":"https://i2.wp.com/motoracenation.com/wp-content/uploads/2019/03/Sin-t\u00edtulo-4_2-scaled.jpg?fit=2560%2C1164&ssl=1","width":2560,"height":1164,"caption":"Moto Race Nation"},"image":{"@id":"https://motoracenation.com/#logo"}},{"@type":"WebSite","@id":"https://motoracenation.com/#website","url":"https://motoracenation.com/","name":"MotoRaceNation","description":"Informaci\u00f3n sobre MotoGP, Moto2, Moto3, Superbikes, Supersport, ESBK, con las ultimas noticias del campeonato del mundo de motociclismo y el podcast MRN","publisher":{"@id":"https://motoracenation.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://motoracenation.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://motoracenation.com/worldsbk/2022-chaz-davies-ducati-coach/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/motoracenation.com/wp-content/uploads/2022/01/Chaz-Davies.jpg?fit=1441%2C1078&ssl=1","contentUrl":"https://i1.wp.com/motoracenation.com/wp-content/uploads/2022/01/Chaz-Davies.jpg?fit=1441%2C1078&ssl=1","width":1441,"height":1078},{"@type":["WebPage","ItemPage"],"@id":"https://motoracenation.com/worldsbk/2022-chaz-davies-ducati-coach/#webpage","url":"https://motoracenation.com/worldsbk/2022-chaz-davies-ducati-coach/","name":"Ducati Corse ficha a Chaz Davies... como coach - MotoRaceNation","isPartOf":{"@id":"https://motoracenation.com/#website"},"primaryImageOfPage":{"@id":"https://motoracenation.com/worldsbk/2022-chaz-davies-ducati-coach/#primaryimage"},"datePublished":"2022-01-21T14:19:24+00:00","dateModified":"2022-01-21T14:19:24+00:00","breadcrumb":{"@id":"https://motoracenation.com/worldsbk/2022-chaz-davies-ducati-coach/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://motoracenation.com/worldsbk/2022-chaz-davies-ducati-coach/"]}]},{"@type":"BreadcrumbList","@id":"https://motoracenation.com/worldsbk/2022-chaz-davies-ducati-coach/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://motoracenation.com/"},{"@type":"ListItem","position":2,"name":"WorldSBK","item":"https://motoracenation.com/worldsbk/"},{"@type":"ListItem","position":3,"name":"Ducati Corse ficha a Chaz Davies&#8230; como coach"}]},{"@type":"NewsArticle","@id":"https://motoracenation.com/worldsbk/2022-chaz-davies-ducati-coach/#article","isPartOf":{"@id":"https://motoracenation.com/worldsbk/2022-chaz-davies-ducati-coach/#webpage"},"author":{"@id":"https://motoracenation.com/#/schema/person/b3a3e0ca76b9071cba4e9e47d8c59d6b"},"headline":"Ducati Corse ficha a Chaz Davies&#8230; como coach","datePublished":"2022-01-21T14:19:24+00:00","dateModified":"2022-01-21T14:19:24+00:00","mainEntityOfPage":{"@id":"https://motoracenation.com/worldsbk/2022-chaz-davies-ducati-coach/#webpage"},"wordCount":436,"commentCount":0,"publisher":{"@id":"https://motoracenation.com/#organization"},"image":{"@id":"https://motoracenation.com/worldsbk/2022-chaz-davies-ducati-coach/#primaryimage"},"thumbnailUrl":"https://i1.wp.com/motoracenation.com/wp-content/uploads/2022/01/Chaz-Davies.jpg?fit=1441%2C1078&ssl=1","keywords":["Chaz Davies","Nicolo Bulega"],"articleSection":["WorldSBK"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://motoracenation.com/worldsbk/2022-chaz-davies-ducati-coach/#respond"]}]},{"@type":"Person","@id":"https://motoracenation.com/#/schema/person/b3a3e0ca76b9071cba4e9e47d8c59d6b","name":"Manolo Fern\u00e1ndez","image":{"@type":"ImageObject","@id":"https://motoracenation.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/8d289266d42aa55cf884c4f4934b4a8a?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/8d289266d42aa55cf884c4f4934b4a8a?s=96&d=blank&r=g","caption":"Manolo Fern\u00e1ndez"},"description":"Puedes contactar conmigo en este mail: manolo.fernandez@motoracenation.com","sameAs":["https://twitter.com/mnlt15"],"url":"https://motoracenation.com/author/manolo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="MotoRaceNation &raquo; Feed" href="https://motoracenation.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MotoRaceNation &raquo; Feed de los comentarios" href="https://motoracenation.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MotoRaceNation &raquo; Comentario Ducati Corse ficha a Chaz Davies&#8230; como coach del feed" href="https://motoracenation.com/worldsbk/2022-chaz-davies-ducati-coach/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/motoracenation.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://motoracenation.com/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/style-wpzoom-social-icons.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://motoracenation.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://motoracenation.com/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='https://motoracenation.com/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://motoracenation.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://motoracenation.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://motoracenation.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://motoracenation.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css'  href='https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/css/bootstrap.min.css?ver=4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://motoracenation.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='power_magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://motoracenation.com/wp-content/themes/power-magazine/assets/css/font-awesome.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css'  href='https://motoracenation.com/wp-content/themes/power-magazine/assets/css/meanmenu.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css-css'  href='https://motoracenation.com/wp-content/themes/power-magazine/assets/css/magnific-popup.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://motoracenation.com/wp-content/themes/power-magazine/assets/css/slick.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://motoracenation.com/wp-content/themes/power-magazine/assets/css/slick-theme.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='power-magazine-style-css'  href='https://motoracenation.com/wp-content/themes/power-magazine/style.css?ver=5.8.3' type='text/css' media='all' />
<style id='power-magazine-style-inline-css' type='text/css'>
.site-title a, .site-description {
			color: #000000;			
		}img.custom-logo{
		max-width: 250px;

	}.site-header .search-toggle, 
					.site-header .search-section form input[type=submit],
					button, 
					input[type="button"], 
					input[type="reset"], input[type="submit"], 
					a.button{
						background-color: #ee3232;
	}button, 
	input[type="button"], 
	input[type="reset"],
	input[type="submit"], 
	a.button{
		border-color: #ee3232;
	} button:hover, 
	input[type="button"]:hover, 
	input[type="reset"]:hover, 
	input[type="submit"]:hover, 
	a.button:hover,
	.entry-meta > div, 
	.entry-meta > div a,
	.author-info-wrap .author-info a{
		color: #ee3232;
	} 
</style>
<link rel='stylesheet' id='power-magazine-responsive-css'  href='https://motoracenation.com/wp-content/themes/power-magazine/assets/css/responsive.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://motoracenation.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1635327944' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://motoracenation.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1635327944' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://motoracenation.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1635327944' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://motoracenation.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1635327944' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-styles-css'  href='https://motoracenation.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-social-icons-styles.css?ver=1635327944' type='text/css' media='all' />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-ttf-css'  href='https://motoracenation.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf?v=1.8.6'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-woff-css'  href='https://motoracenation.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff?v=1.8.6'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-ttf-css'  href='https://motoracenation.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf?v=4.7.0'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff-css'  href='https://motoracenation.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff?v=4.7.0'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff2-css'  href='https://motoracenation.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2?v=4.7.0'  type='font/woff2' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-ttf-css'  href='https://motoracenation.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-woff-css'  href='https://motoracenation.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-ttf-css'  href='https://motoracenation.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf?v=4.2.2'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-woff-css'  href='https://motoracenation.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff?v=4.2.2'  type='font/woff' crossorigin />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://motoracenation.com/wp-content/plugins/dsgvo-tools-cookie-hinweis-datenschutz/js/js.js?ver=5.8.3' id='fhw_dsgvo_cookie_js-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/motoracenation.com\/wp-admin\/admin-ajax.php","fb_share_nonce":"20672f7688"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motoracenation.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.2.4' id='ssb-front-js-js'></script>
<script type='text/javascript' src='https://motoracenation.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://motoracenation.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.3' id='ppress-select2-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-137846641-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["motoracenation.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-137846641-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://motoracenation.com/wp-json/" /><link rel="alternate" type="application/json" href="https://motoracenation.com/wp-json/wp/v2/posts/64190" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://motoracenation.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://motoracenation.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://motoracenation.com/?p=64190' />
<link rel="alternate" type="application/json+oembed" href="https://motoracenation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmotoracenation.com%2Fworldsbk%2F2022-chaz-davies-ducati-coach%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://motoracenation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmotoracenation.com%2Fworldsbk%2F2022-chaz-davies-ducati-coach%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.44.0" /> <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-flat-button-border button{
	  margin: ;
	}
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.2.4 -->
<meta property="og:title" content="Ducati Corse ficha a Chaz Davies&#8230; como coach - MotoRaceNation" />
<meta property="og:description" content="Chaz Davies regresa al Aruba Racing Ducati como Coach de Alvaro Bautista y Nicolo Bulega." />
<meta property="og:url" content="https://motoracenation.com/worldsbk/2022-chaz-davies-ducati-coach/" />
<meta property="og:site_name" content="MotoRaceNation" />
<meta property="og:image" content="https://motoracenation.com/wp-content/uploads/2022/01/Chaz-Davies.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Chaz Davies regresa al Aruba Racing Ducati como Coach de Alvaro Bautista y Nicolo Bulega." />
<meta name="twitter:title" content="Ducati Corse ficha a Chaz Davies&#8230; como coach - MotoRaceNation" />
<meta property="twitter:image" content="https://motoracenation.com/wp-content/uploads/2022/01/Chaz-Davies.jpg" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://motoracenation.com/xmlrpc.php">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://motoracenation.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '94d84cd7-4a55-4dcc-9ae3-eb7019abc6b6';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "¡Suscrito!";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte a MRN!";
oneSignal_options['path'] = "https://motoracenation.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6433c312-cad6-4ca7-979f-88baba10a6f6";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "MRN quiere contarte lo que pasa en el mundo de las motos";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = '¡Gracias por suscribirte a MRN!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte a MRN!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = '¡Gracias por suscribirte a MRN!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://motoracenation.com/worldsbk/2022-chaz-davies-ducati-coach/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/favicon_motoracenation.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/favicon_motoracenation.png?fit=100%2C100&#038;ssl=1" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/favicon_motoracenation.png?fit=100%2C100&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.mrn-social {
	text-align:	center;
}
.mrn-social i {
    font-family: FontAwesome;
    font-size: 2em;
    font-style: normal;
    color: 
    red;
    padding-right: 10px;
}
.absolute-content .entry-header .entry-title a {
    color: 
    #fff;
    font-weight: bold;
}

.entry-content{
	color:#010101!important;
}
/* Oculta el icono de reCAPTCHA v3 en todas partes */
.grecaptcha-badge {
    visibility: collapse !important;

}
 
.page-id-5 .grecaptcha-badge {
    visibility: visible !important;
}

/*PWA*/
.pwa-menu {
	text-align: center;
}
.pwa-menu img {
	max-width:145px;
	display: inline-block;
}
i.swp_mix_icon::before {
    content: "y";
}
.swp_mix {
	background:#25D366!important;
	border-color: #25D366!important;
}
@media (min-width:991px){
	.swp_mix {
		display:none!important;
	}
}
/* AMP Stories*/
amp-story-cta-layer {
    text-align: center;
    background-color: rgba(0,0,0,0.5)!important;
}
amp-story {
    font-family: 'Montserrat',sans-serif!important;
    color: #fff;
}

#infinite-footer {
display: none;
}		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-64190 single-format-standard wp-custom-logo right-sidebar full-layout site-layout">
		    <div id="page" class="site">
    	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    	<header id="masthead" class="site-header"><!-- header starting from here --><div class="hgroup-wrap"><!-- hrgroup wrapper -->    <div class="header-info-bar">
        <div class="header-info-bar-left">
        	                    </div>
        <div class="social-links"></div>    </div>
	        <div class="site-header-middle">
            <div class="container ">
                <div class="row ">
                    <div class="custom-col-5">
								<section class="site-branding">
	    		    		<div class="site-logo">
	    			<a href="https://motoracenation.com/" class="custom-logo-link" rel="home"><img width="3000" height="900" src="https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?fit=3000%2C900&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="MotoRaceNation" data-lazy-srcset="https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?w=3000&amp;ssl=1 3000w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?resize=300%2C90&amp;ssl=1 300w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?resize=1024%2C307&amp;ssl=1 1024w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?resize=768%2C230&amp;ssl=1 768w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?resize=1536%2C461&amp;ssl=1 1536w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?resize=2048%2C614&amp;ssl=1 2048w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 3000px) 100vw, 3000px" data-lazy-src="https://i0.wp.com/motoracenation.com/wp-content/uploads/2020/01/logo_mrn.png?fit=3000%2C900&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> 
	    		</div>
			
					</section><!-- .site-branding -->	
		                    </div>
                    <div class="custom-col-7">
							
	        <div class="header-advertisement">
	            <section id="zoom-social-icons-widget-2" class="zoom-social-icons-widget">
		
<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--round zoom-social-icons-list--align-center zoom-social-icons-list--no-labels">

		
				<li class="zoom-social_icons-list__item">
		<a class="zoom-social_icons-list__link" href="https://www.facebook.com/MotoRaceNation/" target="_blank" >
									
						<span class="screen-reader-text">facebook</span>
			
						<span class="zoom-social_icons-list-span social-icon socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 18px; padding:8px" ></span>
			
					</a>
	</li>

	
				<li class="zoom-social_icons-list__item">
		<a class="zoom-social_icons-list__link" href="https://twitter.com/motoracenation" target="_blank" >
									
						<span class="screen-reader-text">twitter</span>
			
						<span class="zoom-social_icons-list-span social-icon socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#1da1f2" style="background-color : #1da1f2; font-size: 18px; padding:8px" ></span>
			
					</a>
	</li>

	
				<li class="zoom-social_icons-list__item">
		<a class="zoom-social_icons-list__link" href="https://www.instagram.com/motoracenation/" target="_blank" >
									
						<span class="screen-reader-text">instagram</span>
			
						<span class="zoom-social_icons-list-span social-icon socicon socicon-instagram" data-hover-rule="background-color" data-hover-color="#e4405f" style="background-color : #e4405f; font-size: 18px; padding:8px" ></span>
			
					</a>
	</li>

	
				<li class="zoom-social_icons-list__item">
		<a class="zoom-social_icons-list__link" href="https://open.spotify.com/show/3s29XBueKOe6CbLpBrexQ3" target="_blank" >
									
						<span class="screen-reader-text">spotify</span>
			
						<span class="zoom-social_icons-list-span social-icon socicon socicon-spotify" data-hover-rule="background-color" data-hover-color="#7bb342" style="background-color : #7bb342; font-size: 18px; padding:8px" ></span>
			
					</a>
	</li>

	
				<li class="zoom-social_icons-list__item">
		<a class="zoom-social_icons-list__link" href="https://www.ivoox.com/podcast-motoracenation_sq_f1496883_1.html" target="_blank" >
									
						<span class="screen-reader-text">music</span>
			
						<span class="zoom-social_icons-list-span social-icon fa fa-music" data-hover-rule="background-color" data-hover-color="#1e73be" style="background-color : #1e73be; font-size: 18px; padding:8px" ></span>
			
					</a>
	</li>

	
</ul>

		</section>	        </div>		
		                    </div>
                </div>
            </div>
        </div>

	
        <div id="navbar" class="navbar">        	
            <div class="container">
                <nav id="site-navigation" class="navigation main-navigation">
                    					<div class="menu-stagingmenu-container"><ul id="primary-menu" class="menu"><li id="menu-item-51210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51210"><a href="https://motoracenation.com/moto-gp/">MotoGP</a>
<ul class="sub-menu">
	<li id="menu-item-51212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51212"><a href="https://motoracenation.com/moto3/">Moto3</a></li>
	<li id="menu-item-51211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51211"><a href="https://motoracenation.com/moto2/">Moto2</a></li>
	<li id="menu-item-51214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51214"><a href="https://motoracenation.com/motogp/">MotoGP</a></li>
	<li id="menu-item-51213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51213"><a href="https://motoracenation.com/motoe/">MotoE</a></li>
</ul>
</li>
<li id="menu-item-52122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52122"><a href="https://motoracenation.com/worldsbk/">WorldSBK</a></li>
<li id="menu-item-51421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51421"><a href="#">+Competición</a>
<ul class="sub-menu">
	<li id="menu-item-51422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51422"><a href="https://motoracenation.com/esbk-campeonato-de-espana-de-superbike/">ESBK Campeonato de España de Superbike</a></li>
	<li id="menu-item-51424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51424"><a href="https://motoracenation.com/britishsuperbike/">British Superbike</a></li>
	<li id="menu-item-51313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51313"><a href="https://motoracenation.com/road-racing/">Road Racing</a></li>
	<li id="menu-item-51310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51310"><a href="https://motoracenation.com/fim-cev/">FIM-CEV</a></li>
</ul>
</li>
<li id="menu-item-51314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51314"><a href="https://motoracenation.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-51512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51512"><a href="https://motoracenation.com/suggested-mappings/">Suggested Mappings</a></li>
	<li id="menu-item-51440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51440"><a href="https://motoracenation.com/a-camara-lenta/">A Cámara Lenta</a></li>
	<li id="menu-item-51316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51316"><a href="https://motoracenation.com/el-alambre-del-puno/">El alambre del puño</a></li>
	<li id="menu-item-55222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55222"><a href="https://motoracenation.com/el-dashboard/">El Dashboard</a></li>
	<li id="menu-item-52443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52443"><a href="https://motoracenation.com/a-rebufo/">A rebufo</a></li>
	<li id="menu-item-51317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51317"><a href="https://motoracenation.com/el-rincon-de-pecino/">El rincón de Pecino</a></li>
	<li id="menu-item-51318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51318"><a href="https://motoracenation.com/la-recta-de-atras/">La Recta de atrás</a></li>
</ul>
</li>
<li id="menu-item-51321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51321"><a href="https://motoracenation.com/programas/">#Podcast MRN</a></li>
<li id="menu-item-57305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57305"><a href="https://motoracenation.com/producto/">Producto</a></li>
</ul></div>                </nav><!-- main-navigation ends here -->
            </div>            
                    </div><!-- navbar ends here -->
	</div><!-- hrgroup wrapper ends here --></header><!-- header ends here --><div id="content" class="site-content"><div class="container">
	<div class="row">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				<article id="post-64190" class="featured-post post-64190 post type-post status-publish format-standard hentry category-worldsbk tag-chaz-davies tag-nicolo-bulega">
        <div class="post-content">
        <header class="entry-header">
            <h1 class="entry-title">
                Ducati Corse ficha a Chaz Davies&#8230; como coach            </h1>
        </header>
        <div class="entry-meta">
            <div class="posted-on"><a href="https://motoracenation.com/worldsbk/2022-chaz-davies-ducati-coach/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-21T15:19:24+01:00">enero 21, 2022</time></a></div><div class="post-author"> por <span class="author vcard"><a class="url fn n" href="https://motoracenation.com/author/manolo/">Manolo Fernández</a></span></div> 
			<p id="breadcrumbs"><span><span><a href="https://motoracenation.com/">Inicio</a> » <span><a href="https://motoracenation.com/worldsbk/">WorldSBK</a> » <span class="breadcrumb_last" aria-current="page">Ducati Corse ficha a Chaz Davies&#8230; como coach</span></span></span></span></p>        </div>        
        <div class="entry-content">
            <div class="simplesocialbuttons simplesocial-flat-button-border simplesocialbuttons_inline simplesocialbuttons-align-left post-64190 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://motoracenation.com/worldsbk/2022-chaz-davies-ducati-coach/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Ducati+Corse+ficha+a+Chaz+Davies%E2%80%A6+como+coach&url=https://motoracenation.com/worldsbk/2022-chaz-davies-ducati-coach/&via=motoracenation" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://motoracenation.com/worldsbk/2022-chaz-davies-ducati-coach/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://motoracenation.com/worldsbk/2022-chaz-davies-ducati-coach/"><span class="simplesocialtxt">WhatsApp</span></button>
</div>
<p><img loading="lazy" class="alignnone size-full wp-image-64191" src="https://i1.wp.com/motoracenation.com/wp-content/uploads/2022/01/Chaz-Davies.jpg?resize=640%2C479&#038;ssl=1" alt="" width="640" height="479" srcset="https://i1.wp.com/motoracenation.com/wp-content/uploads/2022/01/Chaz-Davies.jpg?w=1441&amp;ssl=1 1441w, https://i1.wp.com/motoracenation.com/wp-content/uploads/2022/01/Chaz-Davies.jpg?resize=300%2C224&amp;ssl=1 300w, https://i1.wp.com/motoracenation.com/wp-content/uploads/2022/01/Chaz-Davies.jpg?resize=1024%2C766&amp;ssl=1 1024w, https://i1.wp.com/motoracenation.com/wp-content/uploads/2022/01/Chaz-Davies.jpg?resize=768%2C575&amp;ssl=1 768w, https://i1.wp.com/motoracenation.com/wp-content/uploads/2022/01/Chaz-Davies.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p>Después de anunciar su retiro como piloto del WorldSBK, <strong>Chaz Davies</strong> seguirá vinculado al campeonato y Ducati regresando a formar parte del <strong>Aruba.it Racing</strong> como coach de pilotos, aconsejando a <strong>Alvaro Bautista</strong> y <strong>Michael Ruben Rinaldi </strong>en WorldSBK así como como a  <strong>Nicolo Bulega</strong> en su debut en WorldSSP.</p>
<p>Davies anotó 89 de sus 99 podios de WorldSBK con Ducati, la última en Estoril en 2021, así como 28 victorias y top 3 del Campeonato hasta en cinco ocasiones, saliendo del equipo Aruba Ducati para dejar sitio a un Michael Rinaldi que no ha igualado el rendimiento del galés, y es que por mucho que Davies no terminara de cumplir las expectativas, Rinaldi aún ha de demostrarlo todo después de unos años en el WorldSBK bajo la tutela de Ducati Corse.</p>
<p>Ducati vuelve a contar con Davies, esta vez bajado de la moto, y probablemente su mayor misión sea la de asesorar y aconsejar a Bulega, la extraña apuesta de Ducati para el WorldSSP, con un tipo de moto sobre la que Davies atesora mucha experiencia y buen hacer, la V2. Toda ayuda será buena para un Bulega al que la presión de enjuagar y demostrar todo lo que no ha demostrado en Moto3 y Moto2 se le suma el representar a Ducati en su debut en WorldSSP.</p>
<p><strong>Chaz Davies</strong>: &#8220;<em>Estoy absolutamente emocionado de seguir siendo parte del mundo de las carreras y especialmente con la familia Ducati, con quien disfruté de los mejores años de mi carrera en las carreras. ¡Será una perspectiva interesante ver la acción desde &#8220;al otro lado de la valla&#8221;! Creo que con mis siete años de experiencia como piloto oficial de Ducati y el conocimiento de las Ducati V2 y V4 estoy bien equipado para contribuir al éxito futuro del equipo. Tenemos excelentes pilotos para las campañas 2022 WorldSBK y WorldSSP y daré todo lo que pueda para maximizar su potencial. ¡Quiero agradecer a Stefano Cecconi, Feel Racing y Ducati esta oportunidad y estoy deseando empezar</em>!&#8221;</p>
<p><strong>Stefano Cecconi</strong>, Director de Aruba Racing Ducati: &#8220;<em>Estamos felices de poder contar con Chaz de nuevo, aunque en un nuevo papel tanto para él como para nuestro equipo. Su experiencia sin duda será de gran ayuda para nuestros ciclistas, permitiéndoles expresar todo su potencial. Su contribución al proyecto SuperSport también será fundamental tanto para Nicolo Bulega como para el equipo, ya que la Panigale V2 tiene el ADN de las Superbikes de dos cilindros en las que Chaz logró resultados sobresalientes en los últimos años</em>&#8220;.</p>
<div class="widget_text awac-wrapper"><div class="widget_text awac widget custom_html-2"><h4 class="widget-title">Patrocina MRN</h4><div class="textwidget custom-html-widget"><strong>Contratar buenas firmas y conseguir información es un proceso costoso. Juzga y valora nuestro tabajo y ponle precio aquí:</strong>
<img src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" alt width="1" height="1" border="0" data-lazy-src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></noscript>
<table style="height: 94px;" width="175">
<tbody>
<tr>
<td align="center"><a href="http://paypal.me/MotoRaceNation"><input src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donateCC_LG.gif" type="image" /></a></td>
</tr>
</tbody>
</table>

<hr /></div></div></div><div class="widget_text awac-wrapper"><div class="widget_text awac widget custom_html-5"><h4 class="widget-title">App Móvil MotoRaceNation</h4><div class="textwidget custom-html-widget"><a href='https://play.google.com/store/apps/details?id=com.motoracenation.twa&utm_source=web&utm_campaign=fromwebbadge&pcampaignid=pcampaignidMKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt="Disponible en Google Play" src="https://i2.wp.com/play.google.com/intl/en_us/badges/static/images/badges/es_badge_web_generic.png?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/play.google.com/intl/en_us/badges/static/images/badges/es_badge_web_generic.png?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt='Disponible en Google Play' src='https://i2.wp.com/play.google.com/intl/en_us/badges/static/images/badges/es_badge_web_generic.png?w=640&#038;ssl=1' data-recalc-dims="1"/></noscript></a></div></div></div>                    </div>
    </div>
</article><!-- #post-64190 -->


	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://motoracenation.com/moto2/presentaciones-american-racing/" rel="prev">Presentaciones: American Racing Team</a></div></div>
	</nav>
        <aside class="widget widget-post-author">
            <figure class="avatar"><img alt src="https://secure.gravatar.com/avatar/8d289266d42aa55cf884c4f4934b4a8a?s=96&#038;d=blank&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/8d289266d42aa55cf884c4f4934b4a8a?s=192&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8d289266d42aa55cf884c4f4934b4a8a?s=96&amp;is-pending-load=1#038;d=blank&#038;r=g"><img alt='' src='https://secure.gravatar.com/avatar/8d289266d42aa55cf884c4f4934b4a8a?s=96&#038;d=blank&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></figure>
            <div class="author-details">
                <h3>Manolo Fernández</h3>
                <p>Puedes contactar conmigo en este mail: manolo.fernandez@motoracenation.com</p>
                <div class="author-info-wrap">
                    <div class="author-info">
                        Ver todos los artículos de <span class="author vcard"><a class="url fn n" href="https://motoracenation.com/author/manolo/">Manolo Fernández</a></span>                    </div>
                </div>
            </div>
        </aside> 
    
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/worldsbk/2022-chaz-davies-ducati-coach/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://motoracenation.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='64190' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2375fdac23" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="138"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->

			</main><!-- #main -->
		</div><!-- #primary -->
		
<aside id="secondary" class="widget-area">
    <section id="media_image-3" class="widget widget_media_image"><a href="https://motoleague.motoracenation.com"><img width="2560" height="488" src="https://i2.wp.com/motoracenation.com/wp-content/uploads/2021/03/logo-LEAGUE2021-scaled.jpg?fit=2560%2C488&amp;ssl=1" class="image wp-image-57913  attachment-full size-full jetpack-lazy-image" alt="MRN MotoLeague by MotoRaceNation" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/motoracenation.com/wp-content/uploads/2021/03/logo-LEAGUE2021-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/motoracenation.com/wp-content/uploads/2021/03/logo-LEAGUE2021-scaled.jpg?resize=300%2C57&amp;ssl=1 300w, https://i2.wp.com/motoracenation.com/wp-content/uploads/2021/03/logo-LEAGUE2021-scaled.jpg?resize=1024%2C195&amp;ssl=1 1024w, https://i2.wp.com/motoracenation.com/wp-content/uploads/2021/03/logo-LEAGUE2021-scaled.jpg?resize=768%2C146&amp;ssl=1 768w, https://i2.wp.com/motoracenation.com/wp-content/uploads/2021/03/logo-LEAGUE2021-scaled.jpg?resize=1536%2C293&amp;ssl=1 1536w, https://i2.wp.com/motoracenation.com/wp-content/uploads/2021/03/logo-LEAGUE2021-scaled.jpg?resize=2048%2C390&amp;ssl=1 2048w, https://i2.wp.com/motoracenation.com/wp-content/uploads/2021/03/logo-LEAGUE2021-scaled.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/motoracenation.com/wp-content/uploads/2021/03/logo-LEAGUE2021-scaled.jpg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://i2.wp.com/motoracenation.com/wp-content/uploads/2021/03/logo-LEAGUE2021-scaled.jpg?fit=2560%2C488&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="google_translate_widget-2" class="widget widget_google_translate_widget"><h3 class="widget-title"><span>Traduce MRN</span></h3><div id="google_translate_element"></div></section><section id="search-4" class="widget widget_search"><h3 class="widget-title"><span>Buscar</span></h3><form role="search" method="get" class="search-form" action="https://motoracenation.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="power_magazine_popular-2" class="widget popular-posts">    	            
            <h3 class="widget-title"><span>Lo más leído</span></h3>        	        		    
	        
                            <article class="featured-post post hentry category-featured">
                    		                        <figure class="featured-post-image">
	                            <img width="194" height="194" src="https://i0.wp.com/motoracenation.com/wp-content/uploads/2022/01/FHZB2T6XoAEch_D.jpeg?resize=194%2C194&amp;ssl=1" class="attachment-power-magazine-mixed size-power-magazine-mixed wp-post-image jetpack-lazy-image" alt="Lucio Lopez by Ranka Fujiwara" loading="lazy" data-lazy-srcset="https://i0.wp.com/motoracenation.com/wp-content/uploads/2022/01/FHZB2T6XoAEch_D.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2022/01/FHZB2T6XoAEch_D.jpeg?resize=194%2C194&amp;ssl=1 194w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2022/01/FHZB2T6XoAEch_D.jpeg?zoom=2&amp;resize=194%2C194&amp;ssl=1 388w, https://i0.wp.com/motoracenation.com/wp-content/uploads/2022/01/FHZB2T6XoAEch_D.jpeg?zoom=3&amp;resize=194%2C194&amp;ssl=1 582w" data-lazy-sizes="(max-width: 194px) 100vw, 194px" data-lazy-src="https://i0.wp.com/motoracenation.com/wp-content/uploads/2022/01/FHZB2T6XoAEch_D.jpeg?resize=194%2C194&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	                        </figure>
                                                <div class="post-content">
                                                        <header class="entry-header">
                                <h5 class="entry-title">
                                    <a href="https://motoracenation.com/el-dashboard/adios-al-2022-lucio-lopez/">Adiós al 2022</a>
                                </h5>
                            </header>
                                                	</div>
                    </article>
                                    <article class="featured-post post hentry category-featured">
                    		                        <figure class="featured-post-image">
	                            <img width="194" height="194" src="https://i2.wp.com/motoracenation.com/wp-content/uploads/2022/01/DSC2255.jpg?resize=194%2C194&amp;ssl=1" class="attachment-power-magazine-mixed size-power-magazine-mixed wp-post-image jetpack-lazy-image" alt="MM93 Portimao 2022" loading="lazy" data-lazy-srcset="https://i2.wp.com/motoracenation.com/wp-content/uploads/2022/01/DSC2255.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/motoracenation.com/wp-content/uploads/2022/01/DSC2255.jpg?resize=194%2C194&amp;ssl=1 194w, https://i2.wp.com/motoracenation.com/wp-content/uploads/2022/01/DSC2255.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i2.wp.com/motoracenation.com/wp-content/uploads/2022/01/DSC2255.jpg?zoom=2&amp;resize=194%2C194&amp;ssl=1 388w, https://i2.wp.com/motoracenation.com/wp-content/uploads/2022/01/DSC2255.jpg?zoom=3&amp;resize=194%2C194&amp;ssl=1 582w" data-lazy-sizes="(max-width: 194px) 100vw, 194px" data-lazy-src="https://i2.wp.com/motoracenation.com/wp-content/uploads/2022/01/DSC2255.jpg?resize=194%2C194&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	                        </figure>
                                                <div class="post-content">
                                                        <header class="entry-header">
                                <h5 class="entry-title">
                                    <a href="https://motoracenation.com/motogp/2022-marc-marquez-estara-sepang_incluye-video/">¡¡Marc Márquez estará en Sepang!!: &#8220;Me siento feliz&#8221; (incluye video)</a>
                                </h5>
                            </header>
                                                	</div>
                    </article>
                                    <article class="featured-post post hentry category-featured">
                    		                        <figure class="featured-post-image">
	                            <img width="194" height="194" src="https://i1.wp.com/motoracenation.com/wp-content/uploads/2022/01/iker-lecuona-scaled.jpg?resize=194%2C194&amp;ssl=1" class="attachment-power-magazine-mixed size-power-magazine-mixed wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/motoracenation.com/wp-content/uploads/2022/01/iker-lecuona-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/motoracenation.com/wp-content/uploads/2022/01/iker-lecuona-scaled.jpg?resize=194%2C194&amp;ssl=1 194w, https://i1.wp.com/motoracenation.com/wp-content/uploads/2022/01/iker-lecuona-scaled.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i1.wp.com/motoracenation.com/wp-content/uploads/2022/01/iker-lecuona-scaled.jpg?zoom=2&amp;resize=194%2C194&amp;ssl=1 388w, https://i1.wp.com/motoracenation.com/wp-content/uploads/2022/01/iker-lecuona-scaled.jpg?zoom=3&amp;resize=194%2C194&amp;ssl=1 582w" data-lazy-sizes="(max-width: 194px) 100vw, 194px" data-lazy-src="https://i1.wp.com/motoracenation.com/wp-content/uploads/2022/01/iker-lecuona-scaled.jpg?resize=194%2C194&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	                        </figure>
                                                <div class="post-content">
                                                        <header class="entry-header">
                                <h5 class="entry-title">
                                    <a href="https://motoracenation.com/worldsbk/presentacion-hrc-no-estamos-ganar-suspensiones-frenos-incognita/">HRC-WorldSBK: &#8220;No estamos para ganar&#8221;. Suspensiones y frenos, incógnita.</a>
                                </h5>
                            </header>
                                                	</div>
                    </article>
                                    <article class="featured-post post hentry category-featured">
                    		                        <figure class="featured-post-image">
	                            <img width="194" height="194" src="https://i2.wp.com/motoracenation.com/wp-content/uploads/2021/05/Copy-of-RD3_Portimao_Marc_2021-2-10.jpg?resize=194%2C194&amp;ssl=1" class="attachment-power-magazine-mixed size-power-magazine-mixed wp-post-image jetpack-lazy-image" alt="Marc Márquez 2021 Gran Premio Portugal" loading="lazy" data-lazy-srcset="https://i2.wp.com/motoracenation.com/wp-content/uploads/2021/05/Copy-of-RD3_Portimao_Marc_2021-2-10.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/motoracenation.com/wp-content/uploads/2021/05/Copy-of-RD3_Portimao_Marc_2021-2-10.jpg?resize=194%2C194&amp;ssl=1 194w, https://i2.wp.com/motoracenation.com/wp-content/uploads/2021/05/Copy-of-RD3_Portimao_Marc_2021-2-10.jpg?zoom=2&amp;resize=194%2C194&amp;ssl=1 388w, https://i2.wp.com/motoracenation.com/wp-content/uploads/2021/05/Copy-of-RD3_Portimao_Marc_2021-2-10.jpg?zoom=3&amp;resize=194%2C194&amp;ssl=1 582w" data-lazy-sizes="(max-width: 194px) 100vw, 194px" data-lazy-src="https://i2.wp.com/motoracenation.com/wp-content/uploads/2021/05/Copy-of-RD3_Portimao_Marc_2021-2-10.jpg?resize=194%2C194&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	                        </figure>
                                                <div class="post-content">
                                                        <header class="entry-header">
                                <h5 class="entry-title">
                                    <a href="https://motoracenation.com/a-camara-lenta/motogp-marc-marquez-aviso-a-navegantes/">Marc Márquez &#8211; Aviso a navegantes</a>
                                </h5>
                            </header>
                                                	</div>
                    </article>
                	        		    
        </section></aside><!-- #secondary -->	</div>
</div>
</div><!-- #content --><footer id="colophon" class="site-footer"> <!-- footer starting from here --> 
		        <div class="footer-widget-holder">
	            <div class="container">
					<div class="row">
						
														<div class="custom-col-3">
									<aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3 class="widget-title"><span>Newsletter</h3></span><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-51428" method="post" data-id="51428" data-name="Suscríbete a nuestra newsletter semanal" ><div class="mc4wp-form-fields"><p>
	<label>Dirección de correo electrónico: 
		<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</label>
</p>

<p>
	<input type="submit" value="Registro" />
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1642819650" /><input type="hidden" name="_mc4wp_form_id" value="51428" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside>								</div>
															<div class="custom-col-3">
									<aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title"><span>Sobre MRN</h3></span><div class="menu-mrn-container"><ul id="menu-mrn" class="menu"><li id="menu-item-51462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51462"><a href="https://motoracenation.com/que-es-motorace-nation/">¿Qué es Moto Race Nation?</a></li>
<li id="menu-item-51461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51461"><a href="https://motoracenation.com/el-equipo/">El Equipo</a></li>
<li id="menu-item-51405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51405"><a href="#">Aviso Legal</a></li>
<li id="menu-item-51406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51406"><a href="#">Privacidad</a></li>
<li id="menu-item-51407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51407"><a href="#">Cookies</a></li>
<li id="menu-item-51581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51581"><a href="https://motoracenation.com/contacto/">Contacto</a></li>
</ul></div></aside>								</div>
															<div class="custom-col-3">
									<aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title"><span>+ MRN</h3></span><div class="menu-mrn-2-container"><ul id="menu-mrn-2" class="menu"><li id="menu-item-51459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51459"><a href="https://motoracenation.com/programas/">El Podcast de MotoGP</a></li>
<li id="menu-item-51460" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-51460"><a href="https://motoracenation.com/galerias/fotos-ineditas/">Fotos Inéditas</a></li>
<li id="menu-item-51463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51463"><a href="https://motoracenation.com/playlist/">Playlist</a></li>
</ul></div></aside>								</div>
															<div class="custom-col-3">
									<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title"><span>Patrocina MRN</h3></span><div class="textwidget custom-html-widget"><strong>Contratar buenas firmas y conseguir información es un proceso costoso. Juzga y valora nuestro tabajo y ponle precio aquí:</strong>
<img src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" alt width="1" height="1" border="0" data-lazy-src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></noscript>
<table style="height: 94px;" width="175">
<tbody>
<tr>
<td align="center"><a href="http://paypal.me/MotoRaceNation"><input src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donateCC_LG.gif" type="image" /></a></td>
</tr>
</tbody>
</table>

<hr /></div></aside>								</div>
												</div>
	            </div>
	        </div>
		        <div class="site-generator">
            <div class="container">
                <div class="row">
                    <div class="custom-col-6">
                        <div class="copy-right">
											
							&copy; MotoRaceNation. Todos los derechos reservados.&nbsp;
							                        </div>
                    </div>
                    <div class="custom-col-6">
                        <div class="footer-menu">
							<div class="menu-enlaces-container"><ul id="menu-enlaces" class="menu"><li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="https://twitter.com/motoracenation?lang=es">Twitter</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184"><a href="https://www.facebook.com/MotoRaceNation/">Facebook</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185"><a href="https://www.ivoox.com/podcast-motoracenation_sq_f1496883_1.html">Ivoox</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186"><a href="https://soundcloud.com/user-98114510">Souncloud</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193"><a href="https://open.spotify.com/show/3s29XBueKOe6CbLpBrexQ3">Spotify</a></li>
</ul></div>                        </div>
                    </div>
                </div>
            </div>
        </div>
	</footer><!-- #colophon -->            <!-- footer ends here -->
            <div class="back-to-top">
                <a href="#masthead" title="Go to Top" class="fa-angle-up"></a>
            </div>
            </div><!-- #page -->
<style>
	@keyframes fadein1 {
		0% {
			opacity: 0;
		}
		100% {
			opacity: 1;
		}
	}
	
	#fhw_cookiehinweis { 
		width: 100%; 
		animation: fadein1 3s;
		position: fixed; 
		left: 0px;
		z-index: 9999;
		display: none;
bottom: 0px;	
		background: #cccccc;
	}


	#fhw_cookiehinweis .privacybutton {
		background: #222;
		color: inherit;
	}
	
	#fhw_cookiehinweis p {
		display: table-cell;
		text-align: center;
		width: 100%;
		padding: 10px;
		color: #000000;
	}
	
	#fhw_cookiehinweis .mainbutton {
		background: #222;
		color: #ffffff;
	}
	
	#fhw_cookiehinweis a {
		color: #000000;
	}
</style>
<div id="fhw_cookiehinweis">
	<p>
		Este sitio web usa las cookies imprescindibles. Si sigue navegando entenderemos que las acepta.        <button type="button" class="mainbutton" style="margin-left: 30px; margin-right: 30px;">Entendido        </button>
			</p>
</div>
<script>var _komito=_komito||{trackTwitter:1,trackFacebook:1,trackLinkedIn:1,trackDownloads:1,trackOutbound:1,trackForms:1,trackUsers:1,trackActions:1,trackPrint:1,trackMedia:1,trackScroll:0,trackOrientation:0,trackColorScheme:0,trackAdblock:1,trackErrorPages:1,sendHeartbeat:0,gtag:1,debugMode:0};</script><script src="https://komito.net/komito.js" async></script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/motoracenation.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://motoracenation.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://motoracenation.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/motoracenation.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"72e065ec47","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motoracenation.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.2' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js?ver=1.14.3' id='popper_js-js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js?ver=4.1.3' id='bootstrap_js-js'></script>
<script type='text/javascript' id='wp-jquery-lightbox-js-extra'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/motoracenation.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/motoracenation.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/motoracenation.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motoracenation.com/wp-content/plugins/wp-lightbox-2/js/dist/wp-lightbox-2.min.js?ver=1.3.4.1' id='wp-jquery-lightbox-js'></script>
<script type='text/javascript' src='https://motoracenation.com/wp-content/themes/power-magazine/assets/js/isotope.min.js?ver=v3.0.6' id='isotope-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://motoracenation.com/wp-content/themes/power-magazine/assets/js/slick.min.js?ver=1.9.0' id='slick-js'></script>
<script type='text/javascript' src='https://motoracenation.com/wp-content/themes/power-magazine/assets/js/jquery.meanmenu.js?ver=v2.0.8' id='jquery-meanenu-js-js'></script>
<script type='text/javascript' src='https://motoracenation.com/wp-content/themes/power-magazine/assets/js/jquery.magnific-popup.js?ver=v1.1.0' id='jquery.magnific-popup.js-js'></script>
<script type='text/javascript' src='https://motoracenation.com/wp-content/themes/power-magazine/assets/js/navigation.js?ver=20151215' id='power-magazine-navigation-js'></script>
<script type='text/javascript' src='https://motoracenation.com/wp-content/themes/power-magazine/assets/js/skip-link-focus-fix.js?ver=20151215' id='power-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://motoracenation.com/wp-content/themes/power-magazine/assets/js/custom.js?ver=1.0.0' id='power_magazine-custom-js'></script>
<script type='text/javascript' src='https://motoracenation.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1635327944' id='zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' src='https://motoracenation.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://motoracenation.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc0R84UAAAAAHw9qqcV6rkpCcOLMt_vgs4GHwFg&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc0R84UAAAAAHw9qqcV6rkpCcOLMt_vgs4GHwFg","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://motoracenation.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='google-translate-init-js-extra'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"es_ES","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2.1/_inc/build/widgets/google-translate/google-translate.min.js' id='google-translate-init-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.8.3' id='google-translate-js'></script>
<script type='text/javascript' defer src='https://motoracenation.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script><script src='https://stats.wp.com/e-202203.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'171422413',post:'64190',tz:'1',srv:'motoracenation.com'} ]);
	_stq.push([ 'clickTrackerInit', '171422413', '64190' ]);
</script>

<script>
	jQuery( document ).ready(function() {
    console.log( "testing purposes!" );
	if (matchMedia('(display-mode: standalone)').matches) {
     jQuery('.custom_html-2').hide();
} 
});

</script>

</body>
</html>
